Click here to go to the forum index Click here for the home page
 
Author Message

<  MyStuff  ~  MyStuff failing to start - hangs toppy

Page 1 of 1
RobTuck
Posted: Thu Jun 01, 2006 10:12 pm Reply with quote
Frequent contributor Joined: 20 May 2005 Posts: 251 Location: Cardiff, Wales, UK
This has happened on several occasions in the past. I dont know how it got fixed before, but its not budging this time.

Basically, if I do a channel rescan, MyStuff fails to start. Ive tried deleting the mei files, the MyStuff config file, and even MyStuff itself and anything myStuff related.

All other taps start fine, but whenever I try to start MyStuff it just hangs the toppy.

Can anyone help?

_________________
Topfield TF5800, MyStuff 5.62c, rt2mei on Debian 5.0 Linux, MWI 0.50a.
View user's profile Send private message
HydeTheDarkerSide
Posted: Thu Jun 01, 2006 10:22 pm Reply with quote
Frequent contributor Joined: 11 May 2005 Posts: 5956 Location: Hannington Transmitter : Sony KDL 40Z5800
Can you please post in the MyStuff thread.

Reasons given here:-

http://forum.toppy.org.uk/forum/viewtopic.php?t=4287

Many thanks.

_________________
Hyde.
[size=10:da1fd20a33][b:da1fd20a33]2x TF5800 All controlled with Harmony Ultimate [/b:da1fd20a33], TS On, F/W: MS6 Recommended F/W 12/9/2009 -RSy+BmC0CbCfCtDsEgEmEvFsGIMPePsR0ScUUuWfXZ
TAPs: PcControl B1.3; EPG2MEI v0.96; Font Manager 1.0d; Extend v1.7; SecCache (UK) v0.4; EIT Sub (Game) v0.6; MyInfo B5.6; MyStuff 6.5 RC2;
[color=blue:da1fd20a33]MyStuff Links: http://www.toppy.org.uk/~mystuff/index.shtml[/color:da1fd20a33]
Sig generated by MyInfo on 11/10/13[/size:da1fd20a33]
View user's profile Send private message Visit poster's website

Display posts from previous:  

All times are GMT + 1 Hour
Page 1 of 1

Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum